Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
DSL Speedtest zeigt keine korrekten Werte bei 16K+
Thema 1478 von 3233
 
Zurück
Thema: vorheriges | nächstes
23. Februar 2012 16:41 DSL Speedtest zeigt keine korrekten Werte bei 16K+
danmue
Mitglied seit: 18.02.12
Anzahl Beiträge: 4
Geräte: Media Receiver 303, Fritzbox 7270, DSL Entertain 16+ Leitung, PowerLAN Adapter.

Da auf meinem LED TV öfter Störungen zu sehen sind und der Mediareceiver auch komplett einfriert habe ich kurzerhand eine Laptop angeschlossen und diverse DSL Speedtests gestartet.
Ergebnis: Downstream 400 kbit/s, Upstream ca.1000 kbit/s.

Die Fritzbox zeigt aber ca.3600 kbit/s für den IPTV Downstream an.

Wie ist dies zu erklären bzw. ist dies korrekt?

Wer kann helfen?

Vielen Dank. Lachen

DMC
 
23. Februar 2012 17:33 Re: DSL Speedtest zeigt keine korrekten Werte bei 16K+
Kein Userbild vorhanden
Flo_97
Mitglied seit: 22.02.12
Anzahl Beiträge: 21
Kann es am PowerLan liegen?
 
24. Februar 2012 02:02 Re: DSL Speedtest zeigt keine korrekten Werte bei 16K+
DerNordKreisler
Mitglied seit: 05.02.06
Anzahl Beiträge: 558
Ein 16+ macht im Downstream immer mindestens 10000 lt. AGB.
Technisch bricht die Sync ab, wenn er keine 12096 mehr schafft. Also wenn zu langsam, dann geht der 16+ gar nicht mehr. Wie hat sich denn die Fritzbox synchronisiert?

In den Fritzboxen in der Konfig gibt es einen Regler, den kann man in 5 Stufen einstellen.
Links ist maximale Stabilität rechts ist maximale Performance.
Je weiter Du den Punkt nach rechts setzt, desto höher synchronisiert die Fritzbox, weil sie dann mit kleinerem Signalrauschabstand arbeitet, was aber auch zu mehr FEC, CRC ...Fehlern führt.
Wenn Du den Regler mehr nach links setzt, dann geht die Fritzbox nicht so weit mit den Signalen an das Rauschen ran. Also höhren Signalrauschabstand. Die Box synchronisiert sich dann niedriger, aber dafür gibt es weniger Fehler.

Beim normalen Surfen sind solche Fehler nicht so wichtig, weil wenn ab und an paar Pakete kaputt gehen, dann schickt sie der Server halt nochmal und dauert dann einen Moment länger,bis Internetseite geladen ist. Bei Fernsehen sind solche Fehler dann kurze Aussetzer.

Mach den Regler aber nicht zu weit auf Stabilität, kann sein, dass die Fritzbox dann einen so großen Abstand zwischen Rauschen und Signal nimmt, das keine 12096 mehr übertragen werden und dann wird nichts mehr synchron.

Falls Du eine Laborfirmware drin hast: Da gibt es diesen Regler nicht, da nennt sich der Punkt "Verändere Downstream SNR um (dB)" und Du kannst von -3 dB bis + 3 dB einstellen. - ist mehr Performance und + ist mehr stabilität.

--
Entertain Comfort IP 16+ @ annex b
Liga Total, MTV Tune Inn.
SPEED!Box-W503V. mit Firmware 54.04.86
MR300 TypA, X301T
LG NAS + Multimediaspeicherconnect
 
24. Februar 2012 14:34 Re: DSL Speedtest zeigt keine korrekten Werte bei 16K+
danmue
Mitglied seit: 18.02.12
Anzahl Beiträge: 4
Vielen Dank für die Antworten.

Meine hier die Ergebnisse:

1. Die FritzBox syncronisiert korrekt auf 17...kbits/s Downstream 10.. kbit/s upstream.

2. Alle DSL Tests wurden ohne Powerline Adapter mit einem direkt an das Modem angeschlossenem Laptop durchgeführt.

3. Der DSL Monitor der FritzBox zeigt neben der IP Leistung halt auch die IPTV Performance und diese ist so wie beschrieben.

Gibt es evtl. bestimmte Ports freigeschaltet sind um die Mediareceiver zu bedienen und das "normale" Internet nicht in diesem Umfang oder gibt es hier ein Telekom Problem in der Vermittlungsstelle Zwinkern

Viele Grüße

DMC
 
28. Februar 2012 13:11 Re: DSL Speedtest zeigt keine korrekten Werte bei 16K+
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149606
Hallo danmue,
 
wenn Sie parallel IPTV schauen, bleibt natürlich nicht mehr ganz so viel Bandbreite für Ihren Internetzugang. Möglicherweise läuft sogar noch eine Aufnahme im Hintergrund oder es ist ein zweiter Receiver im Betrieb.
 
Machen Sie bitte einen Test ausschließlich mit Ihrem per LAN-Kabel angeschlossenen Laptop. Am besten Sie orientieren sich an unseren Tipps in folgendem Thread:
 
http://foren.t-online.de/foren/read.php?790,6768437
 
Sind keine Media Receiver in Betrieb steht Ihnen die gesamte Bandbreite Ihres Anschlusses für den Internetzugang zur Verfügung. Die Fritzbox bietet übrigens irgendwo eine Funktion um den Betrieb an einem Entertain Anschluss/ IPTV optimiert zu gestalten. Möglicherweise hilft dieses „Häkchen“ schon beim Problem Bildstörungen.
 
Wir vermuten allerdings auch eher einen Zusammenhang mit den eingesetzten Power-Lan Adaptern und empfehlen auch hier einen Test per LAN-Kabel. Treten weiter Störungen auf, so lassen Sie einmal Ihre Leitung von unserem technischen Service überprüfen. Rufen Sie die 0800 33 01000 an oder nutzen die Online-Anschlussprüfung wie hier beschrieben:
 
http://foren.t-online.de/foren/read.php?861,6281892

Ihr Telekom Team
http://www.telekom.de/foren
 
05. März 2012 13:20 Re: DSL Speedtest zeigt keine korrekten Werte bei 16K+
danmue
Mitglied seit: 18.02.12
Anzahl Beiträge: 4
Hallo Telekom Team,

nach der Beobachtung über mehrere Tag kann ich folgendes feststellen:

1. Die DSL Internet Performance ist nach wie vor bescheiden->384 kbit/s Downstream OHNE Mediareceiver angeschlossen! Das Fernsehen läuft nun ohne die Powerline Adapter besser, zeigt aber noch besonders am Abend, Störungen beim Umschalten von einem Sender auf den Anderen. Der Mediareceiver hat sich aber bisher noch nicht aufgehängt.

2. Dieses Ergebnis ändert sich auch nicht wenn die Fritzbox direkt an den Hausanschluß OHNE Inhausverkabelung!

3. Die Frizbox Statistik dann so aus:

Störabstandmarge 6 dB Downstream
Leiungsdämpfung 12 dB Downstream
Leitungsreduzierung 3 dB Downstream
Trägersatz B43

Fehler FEC 298 / Minute
CRC 0,19/ Minute

DSLAM kBit/s 17696
min. 12096

Leitungskapazität 19260 kBit/s
Aktuell 17692 kBit/s

Signalrauschverhalten 50 dB - 45 dB im Bereich der Trägers von 64 - 512.

Ist dies bei einem Home Entertainment 16+ normal?

Vielen Dank für Eure Hilfe.

mfg D.Müller

DMC
 
05. März 2012 17:40 Re: DSL Speedtest zeigt keine korrekten Werte bei 16K+
bb123
Mitglied seit: 01.11.09
Anzahl Beiträge: 5987
Zitat:
danmue schrieb:
Störabstandmarge 6 dB Downstream

Fehler FEC 298 / Minute
CRC 0,19/ Minute

Eventuell solltest Du doch mal den Regler mehr auf Stabilität schieben und schauen ob die Fehler weniger werden. 6 dB Störabstandsmarge ist das Minimum und Du hast ja durchaus noch Synch-Reserven.
Gruss
bb123
 
06. März 2012 14:55 Re: DSL Speedtest zeigt keine korrekten Werte bei 16K+
danmue
Mitglied seit: 18.02.12
Anzahl Beiträge: 4
Vielen Dank für alle Beiträge. Ich konnte des Rätsels Lösung finden.

Es handelt sich bei mir um einen "Entertain Pur" Anschluß. Der Anschluß ist nur für IPTV die volle Bandbreite freigeschaltet und begrenzt den normalen IP Verkehr auf 384 kBit/s.

Da der Anschluß so selten ist, kahm bisher noch keiner darauf. Gut das es die Fritz Box gibt.


mfg D.Müller

DMC
 
 
Weitere Informationen zum Forum
Thema 1478 von 3233
Zur Zeit aktive Benutzer
3 (0 registrierte, 3 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück