Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
Speedport 723V Typ A mit Canon ip4700
Thema 1856 von 5635
 
Zurück
Thema: vorheriges | nächstes
11. April 2012 15:01 Speedport 723V Typ A mit Canon ip4700
Kein Userbild vorhanden
marvus
Mitglied seit: 11.04.12
Anzahl Beiträge: 3
Hallo Telekom-Team und Mitleser,

ich versuche meinen Drucker ip4700 der per USB Kabel an dem Speedport 723V angeschlossen ist, per W-Lan zu erreichen. Dies gelingt mir leider nicht.

Unter speedport.ip wird unter der Detailansicht der Drucker erkannt und der Status steht auf "bereit".

Nach dem ich mir einen Treiber über google geladen habe, habe ich bei der Anschlussart "Standart TPC/IP-Port" ausgewählt und unter den Eigenschaften des Druckers auf "Freigeben" ein Häkchen gesetzt.

Jedoch kommt immer die Fehlermeldung: "Der Drucker antwortet nicht"
Dieser ist jedoch eingeschaltet.

meine Ausstattung: Speedport 732V Typ A, Canon ip4700, Vista 32 Bit

Ich hoffe auf Ihre Hilfe.
 
13. April 2012 10:41 Re: Speedport 723V Typ A mit Canon ip4700
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149839
Hallo marvus,

beim Speedport W 723V Typ A gibt es einige Besonderheiten bei der Einrichtung des Druckertreibers zu beachten.

Genau beschrieben wir das ab Seite 69 des aktuellen Handbuchs:

http://hilfe.telekom.de/hsp/cms/content/HSP/de/3388/FAQ/theme-293811306/Speedport-W-723V-Typ-A

Ihr Telekom Team
http://www.telekom.de/foren
 
13. April 2012 16:33 Re: Speedport 723V Typ A mit Canon ip4700
Kein Userbild vorhanden
marvus
Mitglied seit: 11.04.12
Anzahl Beiträge: 3
das wars! Danke! :-)
Kann ich auch einen USB Hub anschließen und 2 Drucker ansteuern.
Manchmal brauche ich Drucker 1 und manchmal Drucker 2.
Den den ich nicht brauche, wäre natürlich auch nicht an.
 
13. April 2012 16:35 Re: Speedport 723V Typ A mit Canon ip4700
Kein Userbild vorhanden
marvus
Mitglied seit: 11.04.12
Anzahl Beiträge: 3
Zitat:
marvus schrieb:
Kann ich auch einen USB Hub anschließen und 2 Drucker ansteuern.


Das war als Frage gedacht.
 
16. April 2012 18:58 Re: Speedport 723V Typ A mit Canon ip4700
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149839
Hallo marvus,

schön, dass das Drucken jetzt klappt.

Zitat:
marvus schrieb:
Kann ich auch einen USB Hub anschließen und 2 Drucker ansteuern.

Das wird nicht funktionieren. Steht übrigens im selben Handbuch auf Seite 77 ;-)

Ihr Telekom Team
http://www.telekom.de/foren
 
 
Weitere Informationen zum Forum
Thema 1856 von 5635
Zur Zeit aktive Benutzer
26 (0 registrierte, 26 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück