Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
Re: Speedport W724v Typ A NAS Laufwerk einrichten
Thema 596 von 5635
 
Zurück
Thema: vorheriges | nächstes
31. August 2013 16:52 Speedport W724v Typ A NAS Laufwerk einrichten
Kein Userbild vorhanden
Gulbart
Mitglied seit: 16.08.09
Anzahl Beiträge: 27
Hallo,

ich versuche bei dem obengenannten Speedport ein NAS Laufwerk per USB einzurichten. Wenn ich das Laufwerk anschließe (Festplatte 1TB) wird diese nicht erkannt. Schließe ich die Festplatte normal an den Rechner (Win8) an läuft diese normal.
Was läuft falsch?

Gruß Holger

DSL 16+ IP
MR 303 A
Speedport W100
Speedport W724V Typ A
 
31. August 2013 17:19 Re: Speedport W724v Typ A NAS Laufwerk einrichten
UlrichZ
Mitglied seit: 19.08.07
Anzahl Beiträge: 7883
Mit welchem Dateisystem ist die Festplatte formatiert? Wurde die Festplatte korrekt am PC abgemeldet?

Gruß Ulrich
 
31. August 2013 22:23 Re: Speedport W724v Typ A NAS Laufwerk einrichten
Kein Userbild vorhanden
Gulbart
Mitglied seit: 16.08.09
Anzahl Beiträge: 27
Festplatte ist im NTFS Format und ich hatte ja geschrieben, die Festplatte läuft überall unter USB vollkommen normal. Nur am Router wird diese nicht erkannt, wenn ich beim Speedport hinten den USB Anschluss nutze. Ja, klar hat die Platte auch eine eigene Stromversorgung und eingeschaltet ist diese auch. :-)

Gruß Holger

DSL 16+ IP
MR 303 A
Speedport W100
Speedport W724V Typ A
 
01. September 2013 09:24 Re: Speedport W724v Typ A NAS Laufwerk einrichten
UlrichZ
Mitglied seit: 19.08.07
Anzahl Beiträge: 7883
Zitat:
Gulbart schrieb:
Festplatte ist im NTFS Format und ich hatte ja geschrieben, die Festplatte läuft überall unter USB vollkommen normal.
"Überall" heißt sicherlich an "Windows-PCs":

Zitat:
https://de.wikipedia.org/wiki/NTFS schrieb:
Microsoft NTFS ist ein proprietäres Dateisystem von Microsoft für das Betriebssystem Microsoft Windows NT, einschließlich dessen Nachfolgern 2000, XP, Server 2003, Vista, Server 2008, Windows 7, Server 2008 R2 und Windows 8.
[...]
Da es sich bei NTFS um ein proprietäres Dateisystem handelt, ist ein Zugriff durch andere Betriebssysteme als die der Windows-NT-Reihe unter Umständen nur in begrenztem Umfang möglich.
Da die Router-Betriebssysteme in der Regel Linux-basisert sind, wurden zumindest in der Vergangenheit immer wieder Inkompatibilitäten beobachtet. Inzwischen sollten aber die Linux-NTFS-Treiber die unterschiedlichen NTFS-Versionen unterstützen,

Zitat:
Bedienanleitung S. 203 schrieb:
Es werden USB-Datenträger mit den Dateisystemen HFS, HFS+, EXT2, EXT3, FAT32
und NTFS unterstützt.
allerdings kann es dann zu Problemen kommen, wenn das Laufwerk am Windowsbetriebssystem "nicht sicher entfernt" wurde, d.h., der USB-Stecker des Laufwerks einfach aus der Buchse herausgezogen wurde ohne vorher die "Auswerfen"- oder "Hardware sicher entfernen"-Funktion des Windowsbetriebssystem zu nutzen.

Hast Du denn einen Benutzer für die Nutzung der USB-Funktion angelegt?

Zitat:
Bedienanleitung S. 166 schrieb:
Benutzer.
Richten Sie Benutzerkonten ein, mit denen auf die angeschlossenen Datenträger
und Drucker zugegriffen werden kann.
Funktionieren andere Speichermedien (USB-Sticks) an der USB-Buchse?

Gruß Ulrich
 
01. September 2013 11:44 Re: Speedport W724v Typ A NAS Laufwerk einrichten
Kein Userbild vorhanden
Gulbart
Mitglied seit: 16.08.09
Anzahl Beiträge: 27
Hast Du denn einen Benutzer für die Nutzung der USB-Funktion angelegt?

Nein habe ich nicht

Funktionieren andere Speichermedien (USB-Sticks) an der USB-Buchse?

Ja funktionen

Gruss Holger

DSL 16+ IP
MR 303 A
Speedport W100
Speedport W724V Typ A
 
03. September 2013 16:10 Re: Speedport W724v Typ A NAS Laufwerk einrichten
Kein Userbild vorhanden
Gulbart
Mitglied seit: 16.08.09
Anzahl Beiträge: 27
Kann mir denn keiner helfen bei dem oben genannten Poblem. Selbst wenn ich einen Benutzer anlege, die Festplatte wird vom Speedport nicht erkannt Festplatte ist 1TB, NFTS formatiert und läuft an allen USB Verbindungen am PC oder Laptop einwandfrei. Nur halt nicht am Router.

Wer kann helfen?

Gruß Holger

DSL 16+ IP
MR 303 A
Speedport W100
Speedport W724V Typ A
 
03. September 2013 18:04 Re: Speedport W724v Typ A NAS Laufwerk einrichten
UlrichZ
Mitglied seit: 19.08.07
Anzahl Beiträge: 7883
Hast Du die Festplatte unter WIN8 formatiert oder handelt es sich um die gelieferte NTFS-Formatierung. In beiden Fällen würde ich es mal versuchen, die Festplatte unter WIN7 (evtl. bei einem Bekannten) neu zu formatieren (keine Schnellformatierung). Ist die Festplatte evtl. (speziell) partitioniert?

Gruß Ulrich
 
03. September 2013 18:31 Re: Speedport W724v Typ A NAS Laufwerk einrichten
Kein Userbild vorhanden
kibolotte
Mitglied seit: 20.05.11
Anzahl Beiträge: 204
Aus diesem Grunde habe ich mir eine FB3370 zugelegt.
Hatte auch nur NAS-Probleme mit der SP.
Neueste FW ist aber drauf ?

VDSL 50
FB 3370
 
04. September 2013 13:50 Re: Speedport W724v Typ A NAS Laufwerk einrichten
Kein Userbild vorhanden
Gulbart
Mitglied seit: 16.08.09
Anzahl Beiträge: 27
Also die Festplatte ist unter Win 7 formartiert worden und funzt halt überall nur nicht am Speedport. Es ist alles korrekt installiert und auf dem neusten Stand. Wir eiern da im Kreis herum. Es wäre nett wenn die Telekom mal dazu Stellung nehmen könnte.

Gruss Holger

DSL 16+ IP
MR 303 A
Speedport W100
Speedport W724V Typ A
 
 
Weitere Informationen zum Forum
Thema 596 von 5635
Zur Zeit aktive Benutzer
22 (0 registrierte, 22 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück