Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
Re: Internet sehr langsam mit VDSL und Speedport W721V
Thema 372 von 426
 
Zurück
Thema: vorheriges | nächstes
11. September 2010 10:44 Internet sehr langsam mit VDSL und Speedport W721V
Kein Userbild vorhanden
arnakin
Mitglied seit: 11.09.10
Anzahl Beiträge: 4
Hallo zusammen,

wir besitzen das große Entertainment Paket mit VDSL50. Angeschlossen ist ein Speedport W721V und dahinter ein Switch von Netgear für das hauseigene Netzwerk.

Ich habe nun schon seit 3 Wochen ungefähr ein sehr langsames Internet mit Downloadgeschwindigkeiten von max. 100kb/s und das an jedem Rechner. Switch wurde schon mal entfernt und Notebook direkt am Speedport angeschlossen, leider ohne erfolg.

Habe ein Ticket aufmachen lassen, mit der Bitte um Überprüfung der Leitung, ohne Ergebnis, Leitung ist OK. Unser IPTV funktioniert auch ruckelfrei, sogar HD, lediglich das Internet ist sehr langsam.

Beim Speedport haben wir auch schon mal den Port gewechselt, ebenfalls ohne Erfolg.

Hat vielleicht jemand ein ähnliches Phänomen gehabt oder hat es oder kennt jemand die Lösung? Firmware idt die aktuelle 64.04.74.

Cheers...
 
11. September 2010 16:47 Re: Internet sehr langsam mit VDSL und Speedport W721V
bb123
Mitglied seit: 01.11.09
Anzahl Beiträge: 5992
Hängen der/die Medienreceiver auch mit am Switch? Dann bitte mal direkt am Speedport anschliessen und nochmals testen.
 
12. September 2010 13:45 Re: Internet sehr langsam mit VDSL und Speedport W721V
Kein Userbild vorhanden
arnakin
Mitglied seit: 11.09.10
Anzahl Beiträge: 4
Hallo,

folgende Schritte durchgeführt:

- Switch und Speedport ausgeschaltet
- Netzwerk in LAN 1 belassen
- Mediareceiver an LAN 2 direkt angeschlossen
- Switch und Speedport gestartet
- LAN 1 blinkt auf dem Speedport, im Webfrontend ebenfalls aktiv
- LAN 2 (Mediareciever) ist tot, kein Blinken und im Webfrontend deaktiviert, kein Bild am Fernsehr
- Internetgeschwindigkeit weiterhin konstant schlecht (ISDN Niveau)
- Medareceiver wieder in den Switch gesteckt, Bild wird wieder empfangen

Speedport defekt???

Cheers...
 
13. September 2010 09:02 Re: Internet sehr langsam mit VDSL und Speedport W721V
bb123
Mitglied seit: 01.11.09
Anzahl Beiträge: 5992
Mediareceiver direkt an Port 1 und alles andere abziehen, was passiert dann?
 
13. September 2010 22:05 Re: Internet sehr langsam mit VDSL und Speedport W721V
Kein Userbild vorhanden
arnakin
Mitglied seit: 11.09.10
Anzahl Beiträge: 4
Hi,

- Speedport runtergefahren
- Netzwerk ausgestöpselt
- Media Receiver an LAN1 angeschlossen
- Speedport ein
- Kein Blinken und kein Bild
- Speedport wieder aus
- Media Receiver ab und Netzwerk in LAN1 (ohne Media Receiver)
- Speedport ein
- Internetgeschwindigkeit wie gehabt sehr schlecht
- Media Reciever in den Switch
- Bild wieder da

Alles sehr merkwürdig...
 
14. September 2010 09:40 Re: Internet sehr langsam mit VDSL und Speedport W721V
bb123
Mitglied seit: 01.11.09
Anzahl Beiträge: 5992
Moin,
Du könntest den Speedport noch einmal auf Werkseinstellungen zurücksetzen alle Kabel abziehen und nach ein paar Minuten neu starten. Wenn dann das Problem immer noch vorhanden ist, würde ich ein Austauschgerät anfordern. Oder Du mietest Dir zum Testen mal einen anderen VDSL fähigen Router. Dann könntest Du prüfen, ob es am Router oder der Leitung liegt. Was mir allerdings merkwürdig vorkommt ist, dass der Medienreceiver so gar nicht direkt am Router laufen will. Hast Du bedacht, dass es nach dem Kaltstart des Medienrecievers teilweise sehr lange dauern kann bis die EPG und Aufnahmedaten geladen sind? Du könntest den Router auch mal auf PPPoE Passtgrough stellen, die Zugangsdaten im Router löschen und vom PC aus eine T-Online Verbindung aufbauen. Dann mal testen wie die Geschwindigkeit ist.
 
16. September 2010 11:40 Re: Internet sehr langsam mit VDSL und Speedport W721V
Kein Userbild vorhanden
arnakin
Mitglied seit: 11.09.10
Anzahl Beiträge: 4
Hallo,

habe heute noch mal mit der Hotline telefoniert und mit einem Techniker gesprochen.
Dieser sagte mir, dass es sowieso nicht angedacht ist, dass ein MediaReciever hinter einem Switch hängt. Sind noch mal etliche Dinge durchgegangen und haben auch den Speedport komplett auf Werkseinstellung zurück gesetzt und mit einem direkten Anschluß des Receivers und eines Rechners war alles wie gewohnt und über den Switch geht zwar der Receiver normal, aber Internet wieder langsam.

Werde mal einen neuen Beitrag eröffnen zum Thema Switch und Empfehlung.

Danke vorerst!!!
 
16. September 2010 12:57 Re: Internet sehr langsam mit VDSL und Speedport W721V
Kein Userbild vorhanden
bullethead
Mitglied seit: 19.08.08
Anzahl Beiträge: 4240
Ich habe einen MR an einem W701V hängen, der als Switch an einem W920V angeschlossen ist - null Probleme; weder mit IPTV noch mit Downloads.
 
16. September 2010 14:45 Re: Internet sehr langsam mit VDSL und Speedport W721V
bb123
Mitglied seit: 01.11.09
Anzahl Beiträge: 5992
Also irgendwie verstehe ich jatzt das Problem nicht mehr richtig. Geht jetzt der MR nicht, wenn er direkt am Speeport angeschlossen ist und nur dann wenn er an einem Switch angeschlossen ist? Ist das jetzt eine Nebenerschienung?
Dumme Switches und Entertain vertragen sich nicht. Das ganze Netz wird mit Broadcasts geflutet sobald ein TV Stream empfangen wird, d.h. alle angeschlossenen Geräte werden mit den IPTV Paketen bombardiert. Das sisht man schon an dem hektischen Flackern aller LED´s der belegten Ports. Ein zweiter entertainfähiger Speedport eigenet sich gut als Switch - wie mein vorredner schon sagte - weil der mit den IPTV Stream richtig umgehen kann und ndiese nur an den Port schickt, wo der Receiver angeschlossen ist. Das klappt sogar mit WLAN gegen einen VLC Client auf dem Notebook.
Mit Deinem Billig Switch wird das nichts, da sollte der MR direkt am Router angeschlossen sein. Und IPTV fähige Switche kosten mehr als ein gebrauchter Speedport Router, den man zum Switch und Accesspoint umfunktioniert. So betreibe ich auch derzeit zwei MR bei uns zu Hause, die beide an einem Speedport angschlossen sind, der per LAN am Router hängt.
 
 
Weitere Informationen zum Forum
Thema 372 von 426
Zur Zeit aktive Benutzer
3 (0 registrierte, 3 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück