Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
Komme nicht mehr ins email Center
Thema 4694 von 4885
 
Zurück
Thema: vorheriges | nächstes
26. September 2008 12:54 Komme nicht mehr ins email Center
Kein Userbild vorhanden
SHERRY
Mitglied seit: 11.10.04
Anzahl Beiträge: 9
Hallo T-Online-Leute,

habe seit heute ebenfalls das Problem, dass ich nicht mehr ins email Center
reinkomme.
Es wird geladen, geladen...bis dann mal ein Seitenladefehler kommt.

Wenn ich mich auf der T-Online-Seite einlogge, sehe ich zwar auch, dass
mails vorhanden sind, kann sie aber nicht öffnen.

Mir scheint ja, dass die meisten hilfesuchenden hier im Forum das gleiche
Problem haben - Es wäre echt nicht schlecht, wenn die Techniker allerschnellstens eine
Lösung fänden !!!!

Gruß Sherry
 
26. September 2008 13:03 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
T-Online-Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 66662

Hallo SHERRY,

"SHERRY" (Nickname) schrieb:

> habe seit heute ebenfalls das Problem, dass ich nicht mehr ins email
> Center reinkomme.

Durch eine technische Störung ist ein Login zum E-Mail Center nicht
möglich. Der Fehler ist uns bekannt und unsere Techniker setzen derzeit
alles daran, diesen so schnell wie möglich zu beheben. Wir bitten um
Ihr Verständnis, dass wir Ihnen augenblicklich noch keinen genauen
Zeitpunkt nennen können.

Mit freundlichen Grüßen
Ihr T-Online-Team

-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
http://forum.t-online.de/ -> Service-Foren
-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
 
26. September 2008 13:12 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
$Vivi$
Mitglied seit: 26.09.08
Anzahl Beiträge: 4
SHERRY schrieb:
--------------------------------------------------------------------------------
> Hallo T-Online-Leute,
>
> habe seit heute ebenfalls das Problem, dass ich nicht mehr ins email Center
> reinkomme.
> Es wird geladen, geladen...bis dann mal ein Seitenladefehler kommt.
>
> Wenn ich mich auf der T-Online-Seite einlogge, sehe ich zwar auch, dass
> mails vorhanden sind, kann sie aber nicht öffnen.
>
> Mir scheint ja, dass die meisten hilfesuchenden hier im Forum das gleiche
> Problem haben - Es wäre echt nicht schlecht, wenn die Techniker
> allerschnellstens eine
> Lösung fänden !!!!
>
> Gruß Sherry

Wütend Wütend
Uns geht es genau so.Seit Tag nur Probleme mit den Emails.Das gleiche wie oben beschrieben.Immer ein Seitenladefehler.Unmöglich.Und wir sind abhängig von den Emails.Warten auf eine wichtige email und können sie nicht abrufen.Eigentlich ne Sauerei.Sowas muß doch dein gleich auf die erste Seite, damit die Kunden auch gleich bescheid wissen und sich nicht erst mal durch stundenlanges probieren , rumärgern muß.Wie gesagt sind abhängig davon weil wir ein Betrieb haben.So Techniker tut mal was für euren "RUF".Macht mal hinne!! Wütend
Bin gespannt wie lang ihr braucht.So jetzt habe ich mich hier ausgek...
und jetzt geht es mir etwas besser.

Gruß Vivi
 
26. September 2008 13:21 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
Sandra2578
Mitglied seit: 26.09.08
Anzahl Beiträge: 2
Ich glaub ich spinne !!!!
Komme auch seit 2 Tagen nicht mehr in meine Mails und zweifelte schon an meinem Verstand!!!!

Warum wird das nicht auf der allerersten Seite der T-Online Homepage bekanntgegeben ????

Glauben die, man hat diesbezüglich eine Holschuld ???
Ich bin der Meinung, T-online hat hier eine BRINGSCHULD an seine Kunden und zwar auf der ersten Seite!!!!!

KOPFSCHÜTTEL!!!!!!!!!!!

LG,
Sandra
 
26. September 2008 14:26 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
T-Online-Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 66662
 
Hallo Sandra,

"Sandra2578" (Nickname) schrieb:

>Komme auch seit 2 Tagen nicht mehr in meine Mails und zweifelte schon
>an meinem Verstand!!!!

Unsere Techniker arbeiten mit Hochdruck an der Beseitigung der
Störung. Wir gehen davon aus, dass die Services in Kürze wieder zur
Verfügung stehen. Wir bitten die Unannehmlichkeiten zu entschuldigen.

Der Zugriff auf das E-Mail Postfach über POP3 ist nicht gestört, Sie
können also ggf. mit einer E-Mail Software Ihre E-Mails abrufen. Weitere
Informationen zum Abrufen Ihrer Mails über POP3 sowie Anleitungen zur
Einrichtung verschiedener E-Mail Clients finden Sie ab dem URL:
<http://hilfe.telekom.de/hsp/cms/content/HSP/de/3370/theme-66174824>.

>Warum wird das nicht auf der allerersten Seite der T-Online Homepage
>bekanntgegeben ????

Über Störungen mit großer Wirkbreite informieren wir in den Newsgroups
in der Gruppe <news:t-online.info.aktuell> und hier in den
Service-Foren. Informationen über lokalen Störungen können Sie bei
unserem Service Center Technik erhalten; Störungen mit großer Wirkbreite
werden dort auch gleich per Band angesagt.

Mit freundlichen Grüßen
Ihr T-Online-Team

--- -- --- -- --- -- --- -- --- -- --- -- --- -- --- -- ---
http://forum.t-online.de/ -> Service-Foren
--- -- --- -- --- -- --- -- --- -- --- -- --- -- --- -- ---
 
26. September 2008 14:40 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
SHERRY
Mitglied seit: 11.10.04
Anzahl Beiträge: 9
Es funktioniert wieder !!!!!!!!!

Dank' an die Techniker.

Gruß Sherry
 
26. September 2008 14:44 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
$Vivi$
Mitglied seit: 26.09.08
Anzahl Beiträge: 4
Freu Jaaaa bei mir funzt es auch wieder.Ebenfalls von mir ein großes Dankeschön an die Techniker. Daumen hoch
lg Vivi
 
26. September 2008 14:56 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
Cinderella1983
Mitglied seit: 03.01.07
Anzahl Beiträge: 19
Hallo,

nein, bei mir klappt es leider nocht nicht........
Das geht nun schon 3 Tage so, da ich zu unterschiedlichen Zeiten meine E-Mails nicht abrufen kann.

Langsam reicht es mir!!!!!!!!!!!!!! Bin ich froh, wenn meine Zeit hier bald abläuft!
 
26. September 2008 15:05 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
T-Online-Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 66662

Hallo Cinderella1983,

"Cinderella1983" (Nickname) schrieb:

> nein, bei mir klappt es leider nocht nicht........

Bitte haben Sie noch etwas Geduld, die Techniker arbeiten daran.

Mit freundlichen Grüßen
Ihr T-Online-Team

-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
http://forum.t-online.de/ -> Service-Foren
-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
 
26. September 2008 16:58 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
Hageen
Mitglied seit: 29.01.05
Anzahl Beiträge: 2714
habe heute von 8Uhr an nur Probleme mit T-online.
Erst haut es mit den Einloggen nicht ,dann konnte mann keine Emails abholen. dann geht es 1stunde jetzt geht schon wieder nichts .
Die Email Programm zu öffnen dauert Stundenlang.
mann muss doch auch dafür bezahlen ,aber das mit den Fehlern dauert schon eine längere Zeit .Bin mal gespannt ab wann man das T-online Programm wieder Anständig arbeitet..
Man höhrt nur das Fehler bekannt ist wieso wird er nicht behoben.
M.F.G
 
26. September 2008 17:39 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
svanma
Mitglied seit: 02.09.05
Anzahl Beiträge: 173
T-Online-Team schrieb:
--------------------------------------------------------------------------------
> > Hallo Cinderella1983,
>
> "Cinderella1983" (Nickname) schrieb:
>
> > nein, bei mir klappt es leider nocht nicht........
>
> Bitte haben Sie noch etwas Geduld, die Techniker arbeiten daran.
>
> Mit freundlichen Grüßen
> Ihr T-Online-Team
>
> -- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
> http://forum.t-online.de/ -> Service-Foren
> -- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
>

In ihren Newsgroups schreiben Sie, um 14.52 Uhr, dass der Fehler behoben ist. Was denn nun?

Gruß Sven
 
26. September 2008 17:55 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
schwabenexperte
Mitglied seit: 14.03.07
Anzahl Beiträge: 797
Es sollte langsam Schluss sein mit der ständigen Vertrösterei. Sagt mal bitte wann wir wieder Zugriff auf die von uns bezahlten Leistungen haben.


Wir Telekomkunden haben langsam aber sicher die Schnauze gestrichen voll.

fahr mal langsam schneller
 
26. September 2008 18:01 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
SHERRY
Mitglied seit: 11.10.04
Anzahl Beiträge: 9
Zu früh gefreut..........Jetzt klappt es nämlich schon wieder nicht !!!!!

*grrrrrr* Sch.....dreck

Sherry
 
26. September 2008 18:08 Re: Komme nicht mehr ins email Center
didano
Mitglied seit: 26.09.08
Anzahl Beiträge: 5
Ich habe auch das Problem mit dem Email-Center schon seit Tagen, grad konnt ich mich mal wieder einloggen aber folgendes tauchte dann auf.....

> ------------------------------------------------------------------------------------------------------------------------------
> Hinweis: Sie haben noch keine persönliche T-Online eMail-Adresse eingerichtet.
> Bitte klicken Sie hier um Ihre eMail-Adresse einzurichten.
> ------------------------------------------------------------------------------------------------------------------------------

Wäre nett nochmal eine Stellungnahme der Technik zu bekommen....!!!

langsam Nervt es wirklich!
 
26. September 2008 18:11 Re: Komme nicht mehr ins email Center
Kein Userbild vorhanden
T-Online-Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 66662

Hallo svanma,

"svanma" (Nickname) schrieb:

> In ihren Newsgroups schreiben Sie, um 14.52 Uhr, dass der Fehler
> behoben ist. Was denn nun?

Er war behoben. Leider taucht dieser nun sporadisch erneut auf. Ursache
ist eine gestörte Verbindung zwischen zwei Serversystemen die für die
Authentifizierung notwendig sind.

Mit freundlichen Grüßen
Ihr T-Online-Team

--- --- --- --- --- --- --- --- --- --- --- ---
http://forum.t-online.de/ -> Service-Foren
--- --- --- --- --- --- --- --- --- --- --- ---
 
 
Seite
1
von 2
Weitere Informationen zum Forum
Thema 4694 von 4885
Zur Zeit aktive Benutzer
13 (1 registrierter, 12 Gäste)


Barney09
Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück