Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
Menü ohne Tastendruck
Thema 5279 von 8592
 
Zurück
Thema: vorheriges | nächstes
06. Juni 2010 17:56 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
BäArcor
Mitglied seit: 30.01.09
Anzahl Beiträge: 60
Also ich habe dieses Phänomen meistens bei der Wiedergabe einer Aufnahme, nutze übrigens den MR 301T und hab das auch erst seit dem letzten Update. Also ich hatte mal das Glück das die Infoseite auftauchte obwohl ich gar keine Batterien in der Fernbedienung hatte, denn hatte gerde diese aus der FB genommen um Sie gegen neue zu tauschen. Als ich weg ging war alles ok als ich mit den Batterien aus der Küche kam war die Infoseite da lautes Lachen
 
06. Juni 2010 21:19 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
harrynippes07
Mitglied seit: 18.06.07
Anzahl Beiträge: 4
Machen wir weiter: Auch bei mit tritt der Fehler auf!

Ich dachte zunächst an eine Fernbedienung beim Nachbarn...

An der Helligkeitssteuerung kann's jedenfalls nicht liegen - bei einem Röhrenfernseher!

Als Störung hab' ich das auch noch nicht gemeldet. vielleicht sollten wir das mal alle tun um etwas Dampf auf den Kessel zu bringen?
;-)

Viele Grüße aus Köln
Harald
 
08. Juni 2010 13:04 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
RainMan65
Mitglied seit: 19.01.10
Anzahl Beiträge: 17
Hallo TKT,

das genannte Problem habe ich ebenfalls.
Wieder einer mehr ... Sarkastisch


Wolke
 
10. Juni 2010 08:05 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
krischan.berlin
Mitglied seit: 05.12.08
Anzahl Beiträge: 156
Ich auch!
 
10. Juni 2010 20:13 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
mafa48
Mitglied seit: 25.06.07
Anzahl Beiträge: 60
Hallo,
bei mir wird das Menü auch aufgerufen, mindestens 1 mal pro Tag. Seit dem letzten Update.
Ich habe die paar Zeilen geschrieben, weil T-Home der Ansicht ist, das dieses nur ein paar Leute betrifft. Ich war bisher auch zu faul zu schreiben, wie warscheinlich andere Leute auch.
Ist zwar nicht tragisch aber störend.

DSL 16000+
Speedport 920
MR 300
Gruß Manfred
 
14. Juni 2010 00:21 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
medienfux
Mitglied seit: 14.06.10
Anzahl Beiträge: 1
Wir haben derzeit auch schwer zu kämpfen. während der menübedienung stürzt plötzlich das menü ab und springt zum normalen fernsehen. noch während ich im epg navigiere, werden hin und wieder plötzlich aufnahmen ohne mein zutun einprogrammiert. das menü ist sehr träge und reagiert oft gar nicht. ich hatte schon mal 45 minuten mit dem support deswegen telefoniert und die sagen das gleiche wie es hier steht- wegen helligkeitsanpassung des fernsehers. so wie ich das sehe, hängt es wahrscheinlich mit dem hdmi anschluß zusammen, denn vorher per scarr an der röhre hatten wir diese probleme nicht. ich werde wahrscheinlich testweise mal umrüsten um zu sehen, ob ich mit scart immer noch diese probleme habe. jedenfalls bin ich jetzt sehr unzufrieden mit dieser situation- denn auch die aktualiesierten updates bringen keine besserung- geschweige denn vom ausmerzen der vorspulenfunktion, die ständig hängen bleibt. leider haben wir das gerät schon länger als 2 jahre und bekommen keinen kostenfreien support.
 
14. Juni 2010 15:42 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
Mantrix
Mitglied seit: 18.10.08
Anzahl Beiträge: 3155
Hallo medienfux,
Deine Probleme haben weniger etwas mit dem hier besprochenem Phänomen
zu tun sondern mit einem Problem mit Deiner Fernbedienung bzw. eher
dem IR-Sensor des MR's.
Die Antworten, die Du bisher bekommen hast sind allesamt unzutreffend.
Details sowie alle möglichen Lösungen findest Du in dem Thread:
<http://foren.t-online.de/foren/read/service/fernsehen-entertain/entertain-hardware/verrueckte-fernbedienung,552,3619032,page=1,fid=84b72be.html>
Darin wurde alles besprochen und alle alternativen Lösungen beschrieben.

Grüße aus Dortmund,
Mantrix

Geräte: Pioneer PDP-428XD,Onkyo TX NR 906, Teufel System-6 THX Select 7.1, Humax PDR9700Cpr + Alphacrypt TC, Philips DCR 9001/22, Sony RDR-HX710, Samsung BD-P3600, Phillips BDP 3000-12, Panasonic NV-SV121EG-S, 2 Logitech Harmony 885, VDSL-Modem Speedport W920V, Router Linksys WRT54GS, Media Receiver 300 Typ B
Anschlüsse: MR mit NW-Kabel direkt an W920V, MR mit HDMI über AVR an TV, MR mit Koax an AVR
Entertain: VDSL-50, Entertain Comfort, Big TV, Doku + Movie Selection, Liga Total HD
 
17. Juni 2010 06:25 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
Blue Angel
Mitglied seit: 03.12.08
Anzahl Beiträge: 1510
Gleiches Problem seit dem letzten Update!
Problem tritt täglich auf und wird von mir immer damit behoben, dass ich die "Exit-Taste" drücke (dies kann allerdings keine Dauerlösung sein).
Problem tritt sowohl beim Live-TV, als auch beim Ansehen von Aufnahmen auf.
Ein Neustart brachte leider keine Besserung.

Zitat aus der Entertain Homepage von T-Home (Rubrik: Hilfe u. Service):

"Wir sind für Sie da! Unser Serviceangebot steht für Sie bereit. Wir tun alles, damit Sie Entertain ganz entspannt nutzen können. Nehmen Sie uns beim Wort!" (Zitat Ende)
**************************************************
Entertain Premium (4) VDSL 50
Windows Vista Home Premium 32 BIT
Speedport W 920 V (Firmware: 65.04.78)
Mediareceiver 301 (testweise per LAN am Router)
Mediareceiver 300 (per Speedport 100 Powerline-Adapter)
MR angeschlossen an Philips-Home-Theatre HMDI-Anlage (Dolby-Digital 5.1)
 
17. Juni 2010 14:48 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
Mantrix
Mitglied seit: 18.10.08
Anzahl Beiträge: 3155
Hallo Blue Angel,
benutze nicht die Exit-Taste, sondern die Info-Taste.
Durch die Exit-Taste gehen sämtliche Positionsinformationen
des MR's verloren, z.B. wo er sich in der Aufnahmeliste
befindet oder bei Nutzung von VOD, wo er im Menue steht.
Dadurch springt der MR beim verlassen der aktuellen Funktion
immer an den Anfang des jeweiligen Menüs.
Wenn Du nur die Info-Taste benutzt, kann das nicht passieren.

Grüße aus Dortmund,
Mantrix

Geräte: Pioneer PDP-428XD,Onkyo TX NR 906, Teufel System-6 THX Select 7.1, Humax PDR9700Cpr + Alphacrypt TC, Philips DCR 9001/22, Sony RDR-HX710, Samsung BD-P3600, Phillips BDP 3000-12, Panasonic NV-SV121EG-S, 2 Logitech Harmony 885, VDSL-Modem Speedport W920V, Router Linksys WRT54GS, Media Receiver 300 Typ B
Anschlüsse: MR mit NW-Kabel direkt an W920V, MR mit HDMI über AVR an TV, MR mit Koax an AVR
Entertain: VDSL-50, Entertain Comfort, Big TV, Doku + Movie Selection, Liga Total HD
 
17. Juni 2010 15:39 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
Blue Angel
Mitglied seit: 03.12.08
Anzahl Beiträge: 1510
Zitat:
Mantrix schrieb:
Hallo Blue Angel,
benutze nicht die Exit-Taste, sondern die Info-Taste.
Durch die Exit-Taste gehen sämtliche Positionsinformationen
des MR's verloren, z.B. wo er sich in der Aufnahmeliste
befindet oder bei Nutzung von VOD, wo er im Menue steht.
Dadurch springt der MR beim verlassen der aktuellen Funktion
immer an den Anfang des jeweiligen Menüs.
Wenn Du nur die Info-Taste benutzt, kann das nicht passieren.

Grüße aus Dortmund,
Mantrix


Lieber Mantrix,

vielen Dank für diesen Tipp! :-)
 
19. Juni 2010 11:44 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
Ariston05
Mitglied seit: 19.06.10
Anzahl Beiträge: 9
Moin zusammen,

das mit dem Menü hab ich bei mir noch nicht feststellen können.
Aber gelegentlich schaltet der MR 301 mal einen Sender weiter, ohne daß jemand irgend eine FB-Taste drückt. Das passiert dann, wenn sich jemand im Raum bewegt und unter den Downlights in Richtung MR läuft. Irgend wie scheinen die modernen Energiesparleuchten ab und zu genau den IR-Impuls auszustrahlen, den eine FB für eine bestimmte Funktion nutzt. Wurde vielleicht mit dem letzten Software-Update die Empfindlichkeit des IR-Sensors hochgesetzt, um die Geschwindigkeit bzw die Reichweite zu erhöhen?


Gruß Ariston.
 
20. Juni 2010 13:28 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
xirot
Mitglied seit: 12.12.08
Anzahl Beiträge: 305
Gleiches Problem auch bei mir. Wie aus geisterhand einfach die Info Seite. Auch nervig: Plätzliche aufnahmeprogrammierung während man im EPG hoch und runter geht.

MediaReceiver 300 via HDMI an Samsung UE40B7090 und Toslink an Sony STR-DN1000 Lachen
PS: Ich will mehr HD Programme^^
 
20. Juni 2010 22:47 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
sammy2711
Mitglied seit: 20.06.10
Anzahl Beiträge: 6
OK dann reihe ich mich hier mal ein. :-)

Also ich habe das problem auch.

Mal sehen je mehr sich melden vielleicht machen die netten Herren und Damen von der Telekom ja dann doch irgend wann mal was dagegen...

Wäre suuper....
 
21. Juni 2010 12:20 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
Mantrix
Mitglied seit: 18.10.08
Anzahl Beiträge: 3155
Hallo xirot,
Zitat:
xirot schrieb:
Gleiches Problem auch bei mir. Wie aus geisterhand einfach die Info Seite. Auch nervig: Plätzliche aufnahmeprogrammierung während man im EPG hoch und runter geht.

Das sind 2 völlig verschiedene Ursachen, die nichts miteinander zu tun haben.
Das Info-Menü-Problem ist bekannt und wurde an die entsprechende Abteilung
weitergeleitet.

Probleme mit der Fernbedienung hängen mit dem IR-Sensor des MR zusammen und haben
wiederum nichts mit dem Info-Menü-Fehler zu tun.
Mögliche Lösungen zu dem Fernbedienungsproblem kannst Du in dem Thread
<http://foren.t-online.de/foren/read/service/fernsehen-entertain/entertain-hardware/verrueckte-fernbedienung,552,3619032,page=1,fid=84b72be.html>
nachlesen.
Ich benutze z.B. erfolgreich die Edding-Tesa-Lösung und habe seit dem
nicht einmal eine einzige falsche Reaktion des MR's gehabt.

Grüße aus Dortmund,
Mantrix

Geräte: Pioneer PDP-428XD,Onkyo TX NR 906, Teufel System-6 THX Select 7.1, Humax PDR9700Cpr + Alphacrypt TC, Philips DCR 9001/22, Sony RDR-HX710, Samsung BD-P3600, Phillips BDP 3000-12, Panasonic NV-SV121EG-S, 2 Logitech Harmony 885, VDSL-Modem Speedport W920V, Router Linksys WRT54GS, Media Receiver 300 Typ B
Anschlüsse: MR mit NW-Kabel direkt an W920V, MR mit HDMI über AVR an TV, MR mit Koax an AVR
Entertain: VDSL-50, Entertain Comfort, Big TV, Doku + Movie Selection, Liga Total HD
 
24. Juni 2010 21:51 Re: Menü ohne Tastendruck
Kein Userbild vorhanden
Baubaer
Mitglied seit: 06.06.09
Anzahl Beiträge: 4
Auch bei mir der gleich Fehler, jedoch nur gelegentlich und in der letzten Zeit "gefühlt" ein wenig seltener...
 
Seite
2
von 3
Weitere Informationen zum Forum
Thema 5279 von 8592
Zur Zeit aktive Benutzer
11 (1 registrierter, 10 Gäste)


Blutomen
Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück