Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
HomepageCenter Login
Thema 525 von 2393
 
Zurück
Thema: vorheriges | nächstes
16. Dezember 2011 21:39 HomepageCenter Login
Kein Userbild vorhanden
Springbok
Mitglied seit: 20.07.11
Anzahl Beiträge: 27
Hallo Telekom-Team,

heute war (wie schon öfters) das HomepageCenter über mehrere Stunden nicht aufrufbar. Erst seit ca, 21 Uhr ist es wieder erreichbar. Auffallend dabei ist, dass es zu verkehrschwachen Zeiten (spät abends und nachts) dann wieder funktioniert.

Frage:
Steht das HompageCenter nur zu bestimmten Tageszeiten den einzelnen Nutzern zur Verfügung? Falls sie keinen 24h Zugriff gewährleisten können bitte ich um Mitteilung, an welchen Wochentagen es zu welchen Tageszeiten es üblicherweise erreichbar ist.

Mit freundlichem Gruß,
Springbok
_______________


# Was lässt sich nicht aufrufen: HomepageCenter, DesignAssistent, Homepage-Creator…:
HomePageCenter (alle anderen Dienste wie z.B. das Kundencenter sind aufrufbar)

# Wortlaut der Fehlermeldung:
weiße Seite (HTTP 500)

# haben Sie sich schon mal erfolgreich einloggen können? Seit wann funktioniert das Login nicht mehr?
JA / seit heute Nachmittag

# Bitte das Betriebssystem des jeweils betroffenen Clients/Computers nennen (Windows/MacOS/Linux und sonstige):
XP

# Bitte den verwendeten Browser inkl.Version nennen:
IE 8 und Firefox 3.6.24 (mit keinem Browser ist das Homepagecenter aufrufbar)

# Auf welchem Weg wollen Sie sich einloggen (über das Kundencenter, mit Direktlink, z. B. homepagecenter.t-home.de oder homepage-creator.t-home.de, über ein Lesezeichen…):
Es funktioniert weder direkt homepagecenter.t-home.de- Login, noch übers Kundencenter.

# Geben Sie bitte an, was Sie bisher unternommen haben, um das Problem selbst zu lösen:
Cookies und Cache gelöscht, Router neu gestartet

Alle andere Seiten, wie z.B. homepage-creator, Kundencenter, etc., sind aufrufbar
 
17. Dezember 2011 17:50 Re: HomepageCenter: Login
Kein Userbild vorhanden
ReiPar
Mitglied seit: 21.05.09
Anzahl Beiträge: 383
Zitat:
Springbok schrieb:
heute war (wie schon öfters) das HomepageCenter über mehrere Stunden nicht aufrufbar. Erst seit ca, 21 Uhr ist es wieder erreichbar. Auffallend dabei ist, dass es zu verkehrschwachen Zeiten (spät abends und nachts) dann wieder funktioniert.

Frage:
Steht das HompageCenter nur zu bestimmten Tageszeiten den einzelnen Nutzern zur Verfügung? Falls Sie keinen 24-h-Zugriff gewährleisten können, bitte ich um Mitteilung, an welchen Wochentagen es zu welchen Tageszeiten üblicherweise erreichbar ist.

Hallo Springbok,

es handelt sich um einen Fehler, der immer wieder einmal spontan auftritt - mal seltener, mal öfter. Das Problem ist seit mindestens 2008 bekannt. Laut Telekom-Team wurde es bereits eingegrenzt, und selbstverständlich wird mit Hochdruck daran gearbeitet, diese spontane Störung zu beseitigen.

siehe
http://foren.t-online.de/foren/read.php?173,3241007
(interessant wird's ab 27. Juni 2008, 10.48 Uhr)

Gleichwohl fände ich es angebracht, wenn das Telekom-Team sich dazu äußert und uns verständlich erklärt, warum dieser Fehler seit mehr als drei Jahren existiert. (Bitte ggf. vorher Erkundigungen einholen.) Danke an das Team!

Freundliche Grüße
ReiPar

PS:
Mein Dank an die Programmierer dieser Foren-Software: Endlich funktionieren die Links! Danke für das Adventsgeschenk!
 
18. Dezember 2011 18:05 Re: HomepageCenter Login
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149746
Hallo Springbok,
 
herzlich Willkommen im Forum.
 
Zitat:
Springbok schrieb:
Frage: Steht das HompageCenter nur zu bestimmten Tageszeiten den einzelnen Nutzern zur Verfügung? Falls sie keinen 24h Zugriff gewährleisten können bitte ich um Mitteilung, an welchen Wochentagen es zu welchen Tageszeiten es üblicherweise erreichbar ist.

wie ReiPar schon drauf hingewiesen hat, tritt der Fehler mit der weißen Seite beim Login ins Homepagecenter sporadisch auf. Generell funktioniert das Login rund um die Uhr und steht nicht nur zu bestimmten Zeiten zur Verfügung. Spätestens nach einem Neustart des Routers sollte das Login wieder einwandfrei funktionieren.
 
Hintergrund: Wenn Sie sich erfolgreich eingeloggt haben, wird eine Session geöffnet und aus dieser heraus das HomepageCenter gestartet. Manchmal kommt es dann dazu, dass die Übergabe nicht korrekt erfolgt. Starten Sie das HomepageCenter dann erneut aus dem Browser heraus, wird wiederum die fehlerhafte Session übernommen. Durch die neue Verbindung bzw. durch den privaten Modus wird der Dienst gezwungen, eine neue Session aufzumachen. In der Regel steht das Homepagecenter dann fehlerfrei zur Verfügung.
 
Wie ReiPar auch richtig angegeben hat, wurde das Thema bereits in einem Thread ausgiebig behandelt und an einer Behebung gearbeitet. Es ist leider so, dass wir Ihnen keine anderen Informationen geben können.
 
 
 
Hallo ReiPar,
 
Zitat:
ReiPar schrieb:
PS: Mein Dank an die Programmierer dieser Foren-Software: Endlich funktionieren die Links! Danke für das Adventsgeschenk!

vielen Dank für Ihre freundliche Rückmeldung, wir haben dies an die Kollegen weitergegeben.

Ihr Telekom Team
http://www.telekom.de/foren
 
02. Januar 2012 15:02 Re: HomepageCenter Login
Kein Userbild vorhanden
SiggiW
Mitglied seit: 30.10.11
Anzahl Beiträge: 1
Es ist eine seit Jahren existierende Dauer-Katastrophe...
Vermutlich wäre es besser, die Zeiten zu veröffentlichen, in denen das HomepageCenter erreichbar ist. Immer, wenn es auf unserer Homepage einen dringenden Änderungsbedarf gibt, kann man das System (?) nicht erreichen.
Allein die Antworten des T-Online-Teams des Thread im Forum zeigt auf, dass hier offenbar völlig überforderte Hobby-Programmierer versuchen, ein komplexes System am Laufen zu halten.
Es wäre sicher vorteilhaft, wenn sich die Telekom zu einer Migration auf ein neues System, dass von Fachleuten gehostet wird, durchringen könnte.
SiggiW
 
02. Januar 2012 16:54 Re: HomepageCenter Login
Kein Userbild vorhanden
Springbok
Mitglied seit: 20.07.11
Anzahl Beiträge: 27
Danke für die Antworten!

Unverständlich wird mir ewig bleiben, wie solche Probleme über Jahre bestehen bleiben können, insbesondere, das es sich bei den T-HP-Produkten um Pakete mit Top-Leistungen handelt.

Ähnlich beim Kundencenter über Jahre: "... kann nicht angezeigt/geladen werden". Beim Mediencenter sind es nochmals andere Probleme, an denen man verzweifeln könnte. Wenn man nur im DSL-Fred von der Umstellung auf RAM liest, wie Kunden mit Engelszungen versuchen wieder ihren Zugang zu bekommen, ist spannender wie ein Krimi.

Bei aller Kritik an dem Telekom-System, hier im Forum hat man im Gegensatz zu den Hotlines ja doch noch das Gefühl, zumindest halbwegs ernstgenommen zu werden. Dass wiederum die einzelne Mitarbeiter nicht für das ganze System verantwortlich sind, ist auch mir verständlich.
 
 
Weitere Informationen zum Forum
Thema 525 von 2393
Zur Zeit aktive Benutzer
2 (0 registrierte, 2 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück