Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
T-Online Banking mit HBCI-Chipkarte
Thema 172 von 1718
 
Zurück
Thema: vorheriges | nächstes
28. Januar 2011 12:51 T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Neper
Mitglied seit: 25.01.11
Anzahl Beiträge: 16
Hallo,

Ich versuche seit Tagen erfolglos mein Konto bei der Volksbank Bautzen auf die Zugangsart HBCI-Chipkarte umzustellen. (VR-NetWorld-Card gültig bis Ende 2014, Seccos 6 und RDH-Profil 7)
Meine Banking-Software ist T-Online 7.04.0004.
Chipkarte mit der Benutzerkennung, der PIN und PUK liegen vor. Eine Transport-PIN gibt
es hier nicht.
UPDs wurden aktualisiert, Schritt für Schritt die Umstellung durchgeführt:
Konto bearbeiten – Zugangsart umstellen auf HBCI –Chipkarte – Zugangsdaten die neue PIN eingeben – HBCI-Benutzer Benutzerkennung 19-stellige Zahl laut Chipkarte eintragen –
2 x PIN (die Neue) eintragen – die IP-Adresse hbci01.fiducia.de eintragen – alle Daten im Überblick – Transaktion : dann kommt Fehlermeldung !

9800 GWY BLZ unbekannt
10000 Das Anfordern der Bankschlüssel ist gescheitert.

Rückfragen bei der Volksbank ergeben nur : verwenden Sie unsere Software, zu Fremdsoftware geben wir keine Kommentare ab.
Nach langem lesen in diversen Foren, auch auf Internetseiten der Volksbanken die Aussage:

„Die Software von T-Online geht nicht dafür zu verwenden.“

Nun aber das kuriose, bei der Commerzbank und der Sparkasse funktioniert die Umstellung
auf HBCI-Chipkarte.
Weil ich die Volksbank, die ja mit mir nicht darüber reden will, im Verdacht hatte, daß mein
Konto vielleicht noch gar nicht freigeschaltet ist, habe ich mir die Software der Volksbank
runter geladen und damit die Umstellung probiert. Das funktioniert auf Anhieb. Also doch
die Software von T-Online nicht zu gebrauchen für die Volksbank.

Weiß hier dazu jemand genaueres oder hatte das gleiche Problem ? Beim Service von T-Online konnte mir auch niemand helfen.

Gruß Neper
 
28. Januar 2011 14:10 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Thomas_
Mitglied seit: 26.11.04
Anzahl Beiträge: 3436
Hallo,

Neper schrieb am 28.01.2011 um 12:51:
> 9800GWY BLZ unbekannt

O ja, da scheint es - seit Urzeiten - einen Fehler in der Datei "85590000.csv"
auf dem T-Online-Server zu geben. Sieht so aus, als versuche das Programm,
den Bankserver mit einer falschen BLZ zu verwirren, die auch noch zu einem
anderen Rechenzentrum gehört.

Das muß per sg. "SmartUpdate" berichtigt werden.

@Team: Bitte weiterleiten:
| 4;U;3;85590000;VOLKSBANK BAUTZEN;20;30;hbci01.fiducia.de;57090000; [...]

Regards
    Thomas

Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen.
Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
 
28. Januar 2011 14:38 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Thomas_
Mitglied seit: 26.11.04
Anzahl Beiträge: 3436
Thomas_ schrieb am 28.01.2011 um 14:10:
> Das muß per sg. "SmartUpdate" berichtigt werden.

Ach ja, hier mal was aus der Newsgroup "t-online.programme.banking"
vom 24.04.2005:

Zitat:
> 4;U;3;85590000;VOLKSBANK BAUTZEN;20;30;hbci01.fiducia.de;57090000;

*Das* müsste eigentlich ein Fehler sein; die VoBa Bautzen und die
Koblenz-Mittelrhein haben unterschiedliche Rechenzentren. Wenn
Kunden der VoBa Bautzen ein HBCI-Konto *anlegen*, wird man sehen ...

Ingrid ;-)

Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen.
Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
 
28. Januar 2011 14:41 Re: T-Online Banking mit HBCI-Chipkarte
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149765
Hallo Thomas,

> Thomas_ schrieb @Team: Bitte weiterleiten:
> | 4;U;3;85590000;VOLKSBANK BAUTZEN;20;30;hbci01.fiducia.de;57090000; [...]
Ist bereits geschehen. Vielen Dank für den Hinweis.

@Neper
Herzlichen Willkommen in den Service-Foren,

leider können wir Ihnen kein Zeitfenster der Behebung nennen.


Ihr Telekom Team
http://www.telekom.de/foren
 
28. Januar 2011 15:40 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Thomas_
Mitglied seit: 26.11.04
Anzahl Beiträge: 3436
Telekom Team schrieb am 28.01.2011 um 14:41:
> leider können wir Ihnen kein Zeitfenster der Behebung nennen.

@Neper:

Falls Du es gleich versuchen möchtest, melde Dich per "Private Nachrichten".

Regards
    Thomas

Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen.
Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
 
28. Januar 2011 17:04 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Neper
Mitglied seit: 25.01.11
Anzahl Beiträge: 16
Hallo,
vielen Dank für die Antworten, sehe ich da wirklich einen Hoffnungsschimmer am
T-Online Banking Horizont ?
Das wäre sehr schön, denn ich arbeite mit der T-Online Banking Software schon sehr
lange, verwalte und werte aus mehrere Konten bei verschiedenen Banken. Würde wirk-
lich ungerne die Software wechseln.

Gruß Neper
 
28. Januar 2011 23:50 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
martinjosef
Mitglied seit: 18.06.06
Anzahl Beiträge: 628
Hallo
ist denn der/die aktuelle treiber/software für den kartenleser installiert. wenn ich mir das hier so durchlese bin ich etwas erstaunt. ich selber habe den kartenleser von cyberjack den aktuellen treiber installiert -hier windows 7-. beim einrichten meines bankkontos wurden die daten der bank geladen chipkarte erkannt und das war es.
dieses funktioniert seit wind. xp und jeweils immer mit der entsprechenden bankingsoftware von t-online. gehe mal davon aus das Deine bank Dein konto für das hbci banking eingerichtet hat.
gruß
martin-josef
 
29. Januar 2011 00:20 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Thomas__
Mitglied seit: 24.11.07
Anzahl Beiträge: 4047
Hallo,

martinjosef schrieb am 28.01.2011 um 23:50:
> wenn ich mir das hier so durchlese bin ich etwas erstaunt.

Der hier in Rede stehende Fehler betrifft nur die Volksbank Bautzen;
und er tritt nur bei Neueinrichtung oder Umstellen der Zugangsart auf,
wenn Chipkarte bzw. Schlüsseldatei benutzt wird.

Regards
    Thomas

Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen.
Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
 
29. Januar 2011 16:08 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Neper
Mitglied seit: 25.01.11
Anzahl Beiträge: 16
Hallo Thomas,
ich poste hier im Forum noch mal zu meinem Problem,
weil ich annehme, daß meine PN von heute an Dich
nicht angekommen ist.
Also, daß Einpflegen der Daten 85590000.csv hat nicht
geklappt.
Ich habe nach Deiner Anleitung auf Deiner Webseite die
Datei 85590000.csv geöffnet (das ist eine Excel-Datei, richtig ?)
kopiert und in den OrdnerHBSystem eingefügt.
Jetzt stehen in diesem Ordner folgende Dateien:
- Datenauszug aus Arbeitsblatt 0... (Datenauszugsobjekt)
- HBSystem.fdb 6740KB
- Spenden BIN-Datei 7 KB
Jetzt starte ich TOB und in HBSystem erscheint eine vierte Datei
mit Namen HBSystem.ldb 1KB.
Die csv-Datei sollte doch jetzt automatisch gelöscht sein.
Das Umstellen auf HBCI-Chipkarte bei der Volksbank Bautzen
endet mit der gleichen Fehlermeldung wie schon oben beschrieben.
Habe ich was falsch gemacht ?

Gruß neper
 
29. Januar 2011 16:19 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Thomas_
Mitglied seit: 26.11.04
Anzahl Beiträge: 3436
Neper schrieb am 29.01.2011 um 16:08:
> weil ich annehme, daß meine PN von heute an Dich
> nicht angekommen ist.

Nö, nix angekommen.


> Ich habe nach Deiner Anleitung auf Deiner Webseite die
> Datei 85590000.csv geöffnet (das ist eine Excel-Datei, richtig ?)
> kopiert und in den OrdnerHBSystem eingefügt.

Einfach runterladen als csv-Datei (evtl. mit Rechtsklick auf den Link).
Oder in eine Textdatei kopieren und die dann umbenennen in "85590000.csv".
Die Dateiendung muß "csv" sein.


> Die csv-Datei sollte doch jetzt automatisch gelöscht sein.

Naja, wenn keine csv-Datei dort steht, kann das Programm auch keine
einpflegen. Und dann löscht es auch nicht.

Regards
    Thomas

Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen.
Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
 
29. Januar 2011 17:03 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Neper
Mitglied seit: 25.01.11
Anzahl Beiträge: 16
Hallo Thomas,
es ist vollbracht !!!
Vielen herzlichen Dank an Dich für die tolle Unterstützung.

Gruß Neper
 
29. Januar 2011 17:06 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Thomas_
Mitglied seit: 26.11.04
Anzahl Beiträge: 3436
Neper schrieb am 29.01.2011 um 17:03:
> es ist vollbracht !!!

Die Umstellung hat also funktioniert?

Regards
    Thomas

Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen.
Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
 
25. Januar 2013 21:37 Re: T-Online Banking mit HBCI-Chipkarte
Kein Userbild vorhanden
Schong
Mitglied seit: 25.01.13
Anzahl Beiträge: 3
Hallo zusammen,
nunmehr habe ich das gleiche Problem mit der Umstellung des HBCI mit Chipkarte bei TOB6
Meine Bank: die Vo+RaiBank Seenplatte in Waren.
Auch hier kriege ich immer eine Fehlermeldungm dass die Kartenidentifikation nicht klappt, obwohl alles richtig eingegeben ist.
Kann jemand helfen, denn auch ich möchte nur ungern zu einer anderen Software wecheln (natürlich empfiehlt die Raiba nur StarMoney8).
Vielen Dank im Voraus und beste Grüße
Schong
 
26. Januar 2013 04:08 Re: T-Online Banking mit HBCI-Chipkarte
Herbert-R
Mitglied seit: 24.07.04
Anzahl Beiträge: 2654
Hallo Schong,
willkommen im Forum.

Zitat:
Schong schrieb:
nunmehr habe ich das gleiche Problem mit der Umstellung
Nein! Dein Fall liegt ganz anders! Das in diesem Thread beschriebene Problem bei der Volksbank Bautzen (BLZ 85590000, Rechenzentrum Fiducia) trat deshalb auf, weil in der OB-Systemdatenbank (durch die erhaltene Datei 85590000.csv) im HBCI-Datensatz (Karte, Schlüsseldatei) der einmalige Fehler vorlag, dass sich erstens die falsche BLZ 57090000 "eingeschlichen" hatte, welche zweitens noch dazu zum Rechenzentrum GAD gehört. ;-))

Da musste die Fehlermeldung "9800GWY BLZ unbekannt" kommen, denn die BLZ 57090000, welche im Datensatz steht, ist zwar nicht unbekannt (VB Koblenz Mittelrhein), aber sie gehört zum Rechenzentrum GAD und ist daher für das Gateway (GWY) Rechenzentrum Fiducia/VB Bautzen (und alle anderen Fiducia-Banken) "unbekannt"!

Für die BLZ 15061618 liegt ein solcher Fehler - der übrigens immer noch auftreten kann, weil die 85590000.csv auf dem T-Updateserver immer noch nicht geändert wurde! - natürlich nicht vor. Du hast ohnehin schon einen neuen Thread begonnen; ich werde also dort antworten.

Herbert
 
 
Weitere Informationen zum Forum
Thema 172 von 1718
Zur Zeit aktive Benutzer
4 (0 registrierte, 4 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück