Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
E mail center
Thema 1134 von 4880
 
Zurück
Thema: vorheriges | nächstes
13. Dezember 2012 07:02 E mail center
Kein Userbild vorhanden
VolkerKathrin
Mitglied seit: 06.08.04
Anzahl Beiträge: 105
Hallo ich habe eine Frage zum neuen E mail center. Dieses neue mail center hatte ich kurzzeitig. doch nun ist es wieder das herkömmliche. Wie kann ich es wieder bekommen??
 
13. Dezember 2012 10:25 Re: E mail center
Kein Userbild vorhanden
Sanibel
Mitglied seit: 31.03.07
Anzahl Beiträge: 2072
Hallo VolkerKathrin,

direkter Weg zum neuen E Mail Center:

https://email.t-online.de/

Oder im klassischen E Mail Center oben auf: "eMail Center: NEU" klicken.

Gruß Sanibel
 
13. Dezember 2012 10:41 Re: E mail center
Kein Userbild vorhanden
VolkerKathrin
Mitglied seit: 06.08.04
Anzahl Beiträge: 105
Habe kein Butten mit E mail center neu....
Ich meine die neue version (0.9)
 
13. Dezember 2012 11:36 Re: E mail center
Kein Userbild vorhanden
Sanibel
Mitglied seit: 31.03.07
Anzahl Beiträge: 2072
Hallo VolkerKathrin,

Zitat:
VolkerKathrin schrieb:
[...] Ich meine die neue version (0.9)
diese Version erreicht man unter: https://email.t-online.de/lisa/em

Um nun aus diesem wieder zu einer anderen Version zu wechseln,
klickt man oben links neben dem [Logout] Button auf das "Kopfsymbol".

Ein Pulldownmenue öffnet sich.

Unter: "Einstellungen" kann man dann das gewünschte E-Mail Center (Neu / Standard / Klassisch) auswählen.

Beim nächsten Login gelangt man dann im vorher ausgewählten Center.

Gruß Sanibel
 
13. Dezember 2012 11:59 Re: E mail center
Kein Userbild vorhanden
VolkerKathrin
Mitglied seit: 06.08.04
Anzahl Beiträge: 105
Leider nicht. War in der neuen,habe in die Standard gewechselt wie beschrieben, doch nun egal was ich mache kehre immer zur standard zurück..
 
13. Dezember 2012 15:03 Re: E mail center
Kein Userbild vorhanden
Sanibel
Mitglied seit: 31.03.07
Anzahl Beiträge: 2072
Hallo VolkerKathrin,

über den von mir angegebenen Link: https://email.t-online.de/lisa/em
komme ich nun auch nicht mehr in die Version 0.9

Komme nur in die von mir gewählte "klassische" Version und kann über "eMail Center: NEU"
in die Standard-Version wechseln.

Gruß Sanibel
 
13. Dezember 2012 19:40 Re: E mail center
Kein Userbild vorhanden
oliver_s
Mitglied seit: 04.10.07
Anzahl Beiträge: 5232
Zitat:
VolkerKathrin schrieb:
Leider nicht. War in der neuen,habe in die Standard gewechselt wie beschrieben, doch nun egal was ich mache kehre immer zur standard zurück..


Hier dasselbe.

In welches E-Mail-Center man gelangt, wird auch nicht mehr über Cookies (die man löschen könnte) gesteuert. Ich seh da z.z. keine Möglichkeit mehr, lisa aufzurufen.
 
13. Dezember 2012 20:36 Re: E mail center
Gabriel__
Mitglied seit: 06.07.04
Anzahl Beiträge: 6817
Hallo VolkerKathrin,

> Leider nicht. War in der neuen,habe in die Standard gewechselt wie beschrieben,
> doch nun egal was ich mache kehre immer zur standard zurück..

Klick mal oben rechts auf Hilfe, es öffnet sich ein PopUp-Fenster, dort auf den Link "Probieren Sie es aus" klicken.

Grüße
gabi

--
Die neue Aufteilung der Serviceforen ist unübersichtlich :-(
--
Bei Antwort bitte maßvolle Zitate benutzen und auf blinkende Bildchen verzichten ;-)
 
13. Dezember 2012 20:39 Re: E mail center
Kein Userbild vorhanden
oliver_s
Mitglied seit: 04.10.07
Anzahl Beiträge: 5232
Zitat:
Gabriel__ schrieb:
Klick mal oben rechts auf Hilfe, es öffnet sich ein PopUp-Fenster, dort auf den Link "Probieren Sie es aus" klicken.


Ahja.

THX
 
13. Dezember 2012 20:49 Re: E mail center
HAMAPA
Mitglied seit: 29.12.09
Anzahl Beiträge: 4627
Zitat:
Gabriel__ schrieb:
Klick mal oben rechts auf Hilfe, es öffnet sich ein PopUp-Fenster, dort auf den Link "Probieren Sie es aus" klicken.

Danach oben Rechts auf den Kopf und "Neu" einstellen.

Gruß HAMAPA

Meine Fehler :
My Login: Seit Januar 2011
Seit Mitte 2010: Datasync/Outlook, Nachfolger nicht in Sicht.
DE-Mail Benachrichtigung seit 18.10.12
E-Mail Center Login seit 20.10.12
 
 
Weitere Informationen zum Forum
Thema 1134 von 4880
Zur Zeit aktive Benutzer
11 (0 registrierte, 11 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück