Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
SMTP-Server antwortet nicht
Thema 1686 von 1907
 
Zurück
Thema: vorheriges | nächstes
02. Dezember 2008 16:42 SMTP-Server antwortet nicht
Kein Userbild vorhanden
Daniel.Ecke
Mitglied seit: 02.12.08
Anzahl Beiträge: 4
Habe Outlook 2003 genau wie in der Anleitung beschrieben eingerichtet. Ich kann zwar Emails abrufen aber nicht versenden.
Die Testnachricht sagt, dass der Server zwar gefunden wurde aber er reagiert nicht. Bitte überprüfen Sie Anschluss und SSL Einstellungen.
Benutze den smtpmail.t-online.de Server.

Wenn ich eine Mail senden will kommt die Fehlermeldung: 0x80042109 kein Verbindungsaufbau mit Postausgangsserver möglich.

Ich gehe über mein Uninetz ins Internet da hat es vorher funktioniert und nun nicht mehr. Über meine Umts Flatrate hat es auch vorher funktioniert und nun nicht mehr. Anpingen kann ich den Server aber.
 
02. Dezember 2008 22:42 Re: SMTP-Server antwortet nicht
Kein Userbild vorhanden
T-Home-Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 66662

Hallo Daniel.Ecke,

"Daniel.Ecke" (Nickname) schrieb:

> Wenn ich eine Mail senden will kommt die Fehlermeldung: 0x80042109 kein
> Verbindungsaufbau mit Postausgangsserver möglich.

Ist auf Ihrem Rechner eine Personal Firewall und/oder eine
Antivirensoftware installiert? Wenn ja, welche genau?

Mit freundlichen Grüßen
Ihr T-Home-Team

-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
http://forum.t-online.de/ -> Service-Foren
-- --- --- --- --- --- --- --- --- --- --- --- --- --- -- --
 
03. Dezember 2008 13:08 Re: SMTP-Server antwortet nicht
Kein Userbild vorhanden
Daniel.Ecke
Mitglied seit: 02.12.08
Anzahl Beiträge: 4
Habe auf dem Rechner Norton 360 auf dem Rechner. An dem Programm kann es nicht liegen, weil ich es auch im Deaktiviertem Zustand probiert habe.
 
04. Dezember 2008 04:22 Re: SMTP-Server antwortet nicht
Kein Userbild vorhanden
T-Home-Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 66662

Hallo Daniel.Ecke,

"Daniel.Ecke" (Nickname) schrieb:

> Habe auf dem Rechner Norton 360 auf dem Rechner. An dem Programm kann
> es nicht liegen, weil ich es auch im Deaktiviertem Zustand probiert
> habe.

Bitte überprüfen Sie die vorgenommene Konfiguration anhand der
folgenden Anleitung.

Starten Sie bitte Outlook 2003 und gehen in der Menüleiste auf "Extras
/ E-Mail-Konten". Im folgenden Fenster wählen Sie "Ein neues
E-Mail-Konto hinzufügen", und klicken auf <Weiter>. Als "Servertyp"
wählen Sie "POP3" und bestätigen mit <Weiter>.

Tragen Sie nun bitte Ihren Namen und Ihre E-Mail-Adresse in die
entsprechenden Felder ein.

Weiter benötigen Sie folgende Angaben zur Konfiguration:

Posteingangsserver: popmail.t-online.de
Postausgangsserver: smtpmail.t-online.de
Benutzername: Ihre @t-online.de E-Mail-Adresse
Passwort: Ihr E-Mail-Passwort

Wir empfehlen Ihnen, den Button <Kontoeinstellungen testen> nicht zu
verwenden, da diese Funktion zu Fehlern beim E-Mail Abruf führt.

Klicken Sie jetzt bitte auf <Weitere Einstellungen>, und wechseln auf
den Reiter "Postausgangsserver".

Aktivieren Sie hier bitte das Auswahlkästchen "Der Postausgangsserver
(SMTP) erfordert Authentifizierung", und darunter das Optionsfeld
"Gleiche Einstellungen wie für Posteingangsserver verwenden".

Wechseln Sie jetzt bitte auf den Reiter "Verbindung".

Wählen Sie bitte, je nach Verbindungstyp, die entsprechende Option aus.
Sofern Sie die Verbindung über die Software 6.0 oder einen Router
herstellen, wählen Sie bitte "Über das lokale Netzwerk verbinden (LAN)"
aus. Nutzen Sie eine DFÜ-Verbindung, z. B. die Direktanwahl, markieren
Sie bitte "Über Modem verbinden" und wählen Ihre DFÜ-Verbindung aus.
Berücksichtigen Sie hierbei bitte, dass der Verbindungsaufbau in diesem
Fall über die zugehörigen Online Zugangsdaten erforderlich ist.

Wechseln Sie jetzt bitte auf den Reiter "Erweitert".

Im mittleren Feld "Servertimeout" verschieben Sie den Regler bitte auf
"Lang". Ist unter "Übermittlung" die Option "Kopie aller Nachrichten
auf dem Server belassen" aktiviert, werden die E-Mails beim Abruf nicht
vom Server gelöscht, sondern verbleiben dort. Berücksichtigen Sie
bitte, dass diese Einstellung nach einiger Zeit zum Überlauf Ihres
Postfachs auf dem Server führen kann. Sie können dann keine neuen
E-Mails mehr empfangen.

Klicken Sie abschließend bitte auf <OK>, <Weiter> und <Fertig stellen>.
Ihre E-Mails können jetzt über Outlook 2003 versendet und abgerufen
werden.

Mit freundlichen Grüßen
Ihr T-Home-Team

-- --- -- --- -- --- -- --- -- --- -- --- -- --- -- --- --
http://forum.t-online.de/ -> Service-Foren
-- --- -- --- -- --- -- --- -- --- -- --- -- --- -- --- --
 
19. Dezember 2008 01:01 Re: SMTP-Server antwortet nicht
Kein Userbild vorhanden
Stephan535
Mitglied seit: 19.12.08
Anzahl Beiträge: 67
Hallo!
Ich möchte nur mal ein Feedback abgeben: ich hatte das gleiche Problem wie der Thread-Eröffner, der hier vom ServiceTeam gegebene Tipp hat mein Problem gelöst. Danke dafür!
Stephan
 
 
Weitere Informationen zum Forum
Thema 1686 von 1907
Zur Zeit aktive Benutzer
3 (0 registrierte, 3 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück