Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
und wieder eine Datei verschwunden
Thema 664 von 1827
 
Zurück
Thema: vorheriges | nächstes
26. März 2012 14:53 und wieder eine Datei verschwunden
Kein Userbild vorhanden
decool
Mitglied seit: 30.06.11
Anzahl Beiträge: 58
Hallo,
und wieder hat es mich erwischt. Von jetzt auf nachher eine Datei aus dem Mediencenter verschwunden.
Zugriff über WebDav Datei aktualisiert dann geschlossen und gespeichert. 5min später möchte ich sie öffnen und weg ist sie. Ist jetzt schon das zweite mal das mir eine Datei verloren geht. Das weckt immer weniger vertrauen zum Mediencenter.
Kann das bitte überprüft werden, für ausführliche Analysen bin ich gerne bereit.
grüße
 
26. März 2012 15:17 Re: und wieder eine Datei verschwunden
Kein Userbild vorhanden
decool
Mitglied seit: 30.06.11
Anzahl Beiträge: 58
 
26. März 2012 15:19 Re: und wieder eine Datei verschwunden
Kein Userbild vorhanden
decool
Mitglied seit: 30.06.11
Anzahl Beiträge: 58
wie funktioniert denn das verlinken hier?
 
26. März 2012 15:25 Re: und wieder eine Datei verschwunden
Kein Userbild vorhanden
decool
Mitglied seit: 30.06.11
Anzahl Beiträge: 58
 
26. März 2012 15:30 Re: und wieder eine Datei verschwunden
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149873
 
02. April 2012 09:19 Re: und wieder eine Datei verschwunden
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149873
Hallo decool,

Zitat:
Von jetzt auf nachher eine Datei aus dem Mediencenter verschwunden.
Zugriff über WebDav Datei aktualisiert dann geschlossen und gespeichert. 5min später möchte ich sie öffnen und weg ist sie.
Hm, das ist sehr komisch. Und die Datei ist nicht wieder zu finden?

Wir haben versucht die Situation nachzustellen, konnten den Fehler aber nicht reproduzieren.

Ihr Telekom Team
http://www.telekom.de/foren
 
02. April 2012 15:05 Re: und wieder eine Datei verschwunden
Kein Userbild vorhanden
decool
Mitglied seit: 30.06.11
Anzahl Beiträge: 58
sie ist leider nicht mehr zu finden. Ich kann es auch nicht reproduzieren, allerdings ist es bei mir schon das 2. mal. 1. mal war es ein DOC File und nun ein txt File.
Es ist als ob die WebDav Verbindung kurz unterbrochen ist. Der Speichervorgang hat ziemlich lange gedauert und danach war sie weg.
 
05. April 2012 11:43 Re: und wieder eine Datei verschwunden
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149873
Hallo decool,

Zitat:
Es ist als ob die WebDav Verbindung kurz unterbrochen ist. Der Speichervorgang hat ziemlich lange gedauert und danach war sie weg.
Haben Sie den Mediencenter Assistenten schon mal de- und neu installiert? Vielleicht hilft es ja, wenn das Laufwerk neu eingebunden wird.

Ihr Telekom Team
http://www.telekom.de/foren
 
10. April 2012 09:49 Re: und wieder eine Datei verschwunden
Kein Userbild vorhanden
decool
Mitglied seit: 30.06.11
Anzahl Beiträge: 58
Hallo,
ich werde es versuchen. Es ist zwar richtig ärgerlich und ich kann es mir nicht erklären, aber scheinbar bin ich ein Einzelfall, da sich sonst niemand mit solchen Problemen meldet.
grüße
 
27. April 2012 21:11 Re: und wieder eine Datei verschwunden
Kein Userbild vorhanden
kalabao
Mitglied seit: 27.04.12
Anzahl Beiträge: 1
Nein das ist kein Einzelfall, auch ich darf meine wertvolle Zeit mit minderwertiger Software dieser Art verschwenden. Ich glaube es ist am besten die Daten wie früher auf den USB-Stick und persönlich abgeben, weil wenn ich den Stick zur Post gebe..... ist schon klar was passiert........
 
12. Mai 2012 11:29 Re: und wieder eine Datei verschwunden
Kein Userbild vorhanden
bonum
Mitglied seit: 21.06.07
Anzahl Beiträge: 43
oder sie benutzen den onlinespeicher von strato. (tochter der telekom)

DER funktioniert einwandfrei (auch über FTP)
 
 
Weitere Informationen zum Forum
Thema 664 von 1827
Zur Zeit aktive Benutzer
2 (0 registrierte, 2 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück