Um aktiv am Forum teilzunehmen, geben Sie bitte Ihr Login ein:
Information

Achtung: Bitte Hinweise zu Änderungen beim Foren-Login beachten!


Um unser Service-Angebot zu verbessern, vereinfachen wir unser Login. Künftig benötigen Sie nur noch einen Zugang, um sich für das Kundencenter Mobilfunk oder das Kundencenter Festnetz sowie für alle weiteren Telekom Dienste, wie auch das Service-Forum, anzumelden: das Telekom Login.

Bitte beachten Sie deshalb vor Ihrem nächsten Foren-Login die weiterführenden Informationen.

Sollten Sie zusätzliche Hilfe beim Umstellen Ihres Foren-Logins auf das Telekom Login benötigen, schreiben Sie uns gerne eine E-Mail an foren.foren@telekom.de. Als Betreff verwenden Sie bitte „Angeforderte E-Mail: Telekom Login“.
Foren-Login
Telekom Login Mobilfunk-Kunde <div id="iframe-error" style="margin-left:140px;color:#f00;font-weight:bold;width:500px;padding:5px 0 0;"> Bitte erlauben Sie die Verwendung von iFrames in Ihrem Browser, um das Forum vollst&auml;ndig nutzen zu k&ouml;nnen. </div>
 
Foren-Suche
 
 
 
Startcenter 6.0 öffnet nicht
Thema 260 von 1276
 
Zurück
Thema: vorheriges | nächstes
03. Juli 2011 23:44 Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
TJW.Schmid
Mitglied seit: 01.07.11
Anzahl Beiträge: 1
Nach den letzten Softwareaktualisierungen von Windows XP und Norton 360 erhalte ich beim versuch, das T-Online Startcenter 6.0 zu öffnen, die Meldung sie sind als Administrator angemeldet, dies ist nicht erforderlich, bei bedarf werden sie dazu aufgefordert. (oder so ähnlich). Das Startcenter selbst öffnet sich nicht.
Beim versuch das Banking-Programm zu öffnen, kommt die Meldung "Starcenter ist nicht installiert".
Wer kennt einen Lösung für dieses Problem?
 
04. Juli 2011 03:04 Re: Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
Arivle
Mitglied seit: 04.03.05
Anzahl Beiträge: 10
Habe bei XP und W7 nach dem letzten Update das gleiche Problem!!!!
Ich erhielt Anzeige CHKDSK zu machen und erhalte immer die Meldung
Fehler: DLL Lader MtoCfg32.dll.

E-Mail - Hinweise von T-Online beseitigten zwar die Fehleranzeige nicht,
wenn ich bei Windows 7 oben rechts auf das Kreuz klicke verschwindet die Fehlermeldung und beim 2. Klick kann ich das Startcenter öffnen und Nutzen.

Bei XP ist auch kein Startcenter mehr vorhanden und E-Mail und Banking unmöglich.

Die Antwort von T-Online "deinstallieren und neu installieren" finde ich eine Zumutung.
Schließlich ist durch einen Software Fehler mein neuer W7 nun mit Fehlern behaftet und
XP ohne Startcenter.

Das ist nicht das 1. Mal. T-Online muß aufpassen durch solche Fehler nicht die Kunden
zu verlieren.
Arivle
 
04. Juli 2011 09:45 Re: Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
Pikomar
Mitglied seit: 04.07.11
Anzahl Beiträge: 2
Habe bei Vista nach dem letzten Update das gleiche Problem!!!!

Startcenter öffnet sich gar nicht. Es erscheint keine Fehlermeldung.

Wenn ich ohne Startcenter öffne:
E-Mail Prg. funktioniert.
Bankingsoftware meldet: Es ist kein Startcenter installiert. Prog. wird beendet.

Wie löst man das Problemchen?

Viele Grüße
Knut
 
05. Juli 2011 16:23 Re: Startcenter 6.0 öffnet nicht
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149568
Hallo zusammen,

wenn eine Neuinstallation der SW nicht hilft, können Sie den Fehler folgendermaßen beheben:

1. Als Nutzer von Windows Vista und 7, klicken Sie bitte das Symbol des Startcenters im Startmenü mit der rechten Maustaste an und wählen die "Eigenschaften" aus. Gehen Sie hier bitte auf "Kompatibilität / Berechtigungsstufe" und entfernen bitte den Haken bei "Programm als Administrator ausführen". Schließen Sie das Fenster mit "OK".
2. Ändern Sie bitte den Wert des Registry-Schlüssels
<HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Policies\System\EnableLUA>
von 1 auf 0.

Achtung:
Falsche Einträge in der Registry können das Windows-Betriebssystem zerstören. Die folgenden Schritte sind daher nur für erfahrene Anwender geeignet. Sämtliche Änderungen in der Registry nehmen Sie auf EIGENE Verantwortung vor.


Ihr Telekom Team
http://www.telekom.de/foren
 
06. Juli 2011 23:20 Re: Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
Arivle
Mitglied seit: 04.03.05
Anzahl Beiträge: 10
Es ist doch wirklich schlimm, T-Online ändert die E-Mail Software und beide PC bei
denen ich das Update vorgenommen habe W7 und XP, funktionieren nicht mehr.

Bei W7 erfolgt die Fehleranzeige, wenn ich die weg klicke und noch einmal aufrufe
funktioniert es. Wenn ich E-Mail versende werden die nicht versandt sondern im Ausgang
gespeichert. Bei einem Klick auf bearbeiten kann die E-Mail problemlos versandt werden.

Dann geben Sie Hinweise zum Beheben des Fehlers, sagen aber, das ist nur für Profi.
Was macht man mit 77 Jahren, kein Profi?? Soll ich den Fehler für teures Geld von
einem Profi beheben lassen.

Bei XP ist das Startcenter nicht mehr vorhanden Fehler DLL Lader MToCfg32.dll
und E-Mail und Banking können nicht genutzt, auch nicht gespeichert werden.

Weshalb werden wir über eine Woche mit dem Problem allein gelassen ohne das es ein
neues Update gibt?
Arivle
 
07. Juli 2011 06:31 Re: Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
Pikomar
Mitglied seit: 04.07.11
Anzahl Beiträge: 2
Hallo,

bei mir war es wohl ein Virus (oder auch 2). Nachdem ich mit der neusten G-Data Programmversion den PC gescannt hatte und das Programm auch fündig wurde lässt sich das Startcenter wieder öffnen. Ob das die Fehlerursache war ?????

Viele Grüße
Knut
 
08. Juli 2011 00:35 Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
Andy-Tina
Mitglied seit: 08.07.11
Anzahl Beiträge: 3
Ich habe Windows XP installiert und da kommt genau dieselbe Meldung - Es ist kein Startcenter installiert, das Programm wird beendet!

Bei mir spinnt sowieso die ganze T-Online Software - ich kann z.B. von jetzt auf nachher auch keine Mailsicherung mehr erstellen!

Wie behebe ich das jetzt?

Wenn ich die Software neu aufspiele sind ja sämtliche Bankdaten und Mails hinüber!

Was macht man da?
 
08. Juli 2011 17:24 Re: Startcenter 6.0 öffnet nicht
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149568
Hallo Andy-Tina,

Zitat:
Ich habe Windows XP installiert und da kommt genau dieselbe Meldung - Es ist kein Startcenter installiert, das Programm wird beendet!

Haben Sie die Software schon neu registriert (über das Hotline-Info-Modul / "Diagnose starten“ / Software-Integritätstest / "Registrierung")?

Zitat:
Wenn ich die Software neu aufspiele sind ja sämtliche Bankdaten und Mails hinüber!

Jein. Die Daten gehen nur verloren, wenn Sie bei der Deinstallation auswählen dass die anwenderbezogenen Daten gelöscht werden sollen.


Ihr Telekom Team
http://www.telekom.de/foren
 
13. Juli 2011 19:21 Re: Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
Andy-Tina
Mitglied seit: 08.07.11
Anzahl Beiträge: 3
Hallo!

Ich habe jetzt eine Registrierung durchgeführt, das Banking funktioniert offensichtlich wieder!

Wenn ich jetzt aber den Integritätstest durchführe, erscheint nach wie vor sowohl bei Banking als auch bei Mail und Startcenter die Meldung "Nicht ok"

Wie kriege ich das in den griff?
 
14. Juli 2011 15:13 Re: Startcenter 6.0 öffnet nicht
Telekom Team
Mitglied seit: 02.07.04
Anzahl Beiträge: 149568
Hallo Andy-Tina,
Zitat:
Andy-Tina schrieb:
Wenn ich jetzt aber den Integritätstest durchführe, erscheint nach wie vor sowohl bei Banking als auch bei Mail und Startcenter die Meldung "Nicht ok"

Gibt es denn noch Beeinträchtigungen in der Funktionalität der Software? Wenn nicht, dann dürfte es sich um einen Anzeigefehler handeln, den Sie ignorieren können.


Ihr Telekom Team
http://www.telekom.de/foren
 
13. Oktober 2011 13:41 Re: Startcenter 6.0 öffnet nicht
Kein Userbild vorhanden
Maxi12
Mitglied seit: 08.08.08
Anzahl Beiträge: 39
seit kurzem (gestern abend) läßt sich das Startcenter von T-online 6.0 nur äußerst schwer öffnen, d.h. ich starte die Software und es passiert erst mal nix, dann versuche ich es mehrmals und dann erscheint das erste Bild und ich kann alles Normale weiter machen.


könte kotzen was das nur wie geht das weg wen warte 1 min oder 1,20 mi gehts wieder auch wen pc längere zeit an ist nur bei neu start das pc kann man nicht auf t -pnline6.0 klicken gleich in 5 sek wie andre programme die dan auf gehn komische ?Hilfe danke
 
 
Weitere Informationen zum Forum
Thema 260 von 1276
Zur Zeit aktive Benutzer
5 (0 registrierte, 5 Gäste)


Moderatoren
1 Moderator


Service-Team (Telekom hilft)
 
Zurück